Explicación de las diferencias entre su análisis interno y los informes de Rakuten

Introducción

Es habitual que los informes de distintas fuentes generen resultados diferentes, ya que los distintos sistemas contabilizan los eventos de forma diferente. A continuación, exponemos los motivos de estas variaciones y las posibles soluciones.

Causas

Las variaciones pueden ser consecuencia de; pulse el signo + para ver más información:

Etiquetas faltantes o duplicadas
Los paquetes analíticos, como Google Analytics o Adobe, suelen basarse en la existencia de etiquetas en la URL de la página de aterrizaje que permiten agrupar tráfico y los pedidos en diferentes categorías. Las etiquetas faltantes o duplicadas pueden interferir en este proceso.
Discrepancias en el recuento de clics
Consideramos que los clics son válidos si existe una relación entre usted y el anunciante en el momento del clic. Si un usuario va a su página y hace clic a través del enlace de un anunciante tres veces seguidas, Rakuten Advertising cuenta esto como tres clics en nuestro sistema. Sin embargo, en algunos análisis de terceros, esos tres clics solo se consideran como una visita.
Días de retorno
Es posible que Rakuten Advertising no reconozca como cliente referido a un usuario que haga clic a través de su enlace hoy y que complete la compra posteriormente. Esto se debe a que la compra se produce fuera de la ventana de días de retorno del anunciante. Puede consultar los días de retorno de un anunciante si ejecuta un Informe consolidado de anunciante o accede a la información completa de una oferta en el panel de control.

Soluciones

Si existen diferencias entre sus análisis internos y nuestros informes, le recomendamos que realice los siguientes pasos:

  1. Familiarícese con los modelos de atribución de las plataformas que está comparando y comprenda sus principales diferencias.
  2. Compare informes durante un periodo limitado, como uno o dos días.
  3. Compruebe si hay clics y pedidos que no hayamos registrado. Investigue la razón por la que no se incluyeron en los informes de Rakuten. A continuación le orientamos sobre cómo hacerlo.

Informes de investigación

Si ha registrado un pedido pero no puede encontrarlo en los informes de Rakuten, añada la columna Transacción creada en fecha a los informes. Esta columna proporciona la fecha de clic. Compare esta fecha con la fecha de compra que aparece en la columna fecha de transacción. Una diferencia significativa podría indicar que no está contabilizando las visitas de retorno dentro de la ventana de atribución.

Si ve que algunos pedidos etiquetados como pedidos de afiliados no aparecen en absoluto en la plataforma Rakuten, compruebe que:

  • Se ha añadido un seguimiento correcto a los enlaces para que podamos seguir la venta.
  • Se ha considerado que es un pedido sin comisión.
  • No ha utilizado parámetros de terceros en sus enlaces. Estos parámetros se eliminan durante la redirección, lo que puede causar problemas. Los únicos parámetros personalizados que permitimos son u1 y u5.

Diferencias entre Rakuten y GA4 en la perspectiva de los datos

La atribución de la fuente de tráfico ha cambiado de la analítica universal a Google Analytics 4 (GA4). Esto puede influir en la forma en que los anunciantes atribuyen las conversiones de los publicadores de reembolsos de efectivo y de fidelidad a su cuenta GA4. Si el anunciante no acepta el método de atribución en el canal de Rakuten en comparación con lo que ve en GA4, esto puede dar lugar a cancelaciones adicionales.

GA4 atribuye la conversión al último iniciador de sesión. Si el clic de un afiliado se produce después de que el usuario ya esté en el sitio, se ignora y se registra como un evento, no como una nueva sesión de afiliado, y no se atribuye a la conversión en caso de que esta se produzca. Este es el caso cuando se utiliza el informe de Adquisición de tráfico en la sección de Informes GA4.

GA4 no es coherente con su lógica de atribución. Por ejemplo, si utiliza el informe de Comparación de modelos de atribución en la sección de Publicidad, Google utiliza el antiguo método de atribución no directa de último clic y GA4 presenta cifras diferentes.

Además, GA4 utiliza un nuevo modelo de atribución basado en datos para evaluar el impacto en la tasa de conversión a la hora de asignar valor. Sin embargo, el modelo de atribución puede cambiarse al de Último clic en los ajustes de atribución.

GA4 también permite diferentes ajustes para su ventana retrospectiva de eventos. En el caso de la atribución de conversión, puede establecerse en 30, 60 o 90 días, y puede ser diferente de los días de retorno establecidos para las ofertas de afiliado.

Tenga en cuenta que la modificación de los ajustes de atribución en GA4 afecta a toda la propiedad de GA y a todas las fuentes de tráfico, por lo que esta posibilidad debe valorarse con precaución.

Próximos pasos

Tras comparar los datos, debería comprender las diferencias entre sus informes y los de Rakuten Advertising. Utilice este análisis para comparar los informes en el futuro.

Si tiene problemas con la forma en que se notifican los pedidos, póngase en contacto con el servicio de atención al cliente.

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